* Fix for lintian error "package-lacks-versioned-build-depends-on-debhelper 4".
[ginac.git] / doc /
drwxr-xr-x   ..
-rw-r--r-- 87 Makefile.am
-rw-r--r-- 3388 powerlaws.tex
drwxr-xr-x - reference
drwxr-xr-x - tutorial