* Fix for lintian error "package-lacks-versioned-build-depends-on-debhelper 4".
authorRichard Kreckel <Richard.Kreckel@uni-mainz.de>
Fri, 29 Aug 2003 01:06:23 +0000 (01:06 +0000)
committerRichard Kreckel <Richard.Kreckel@uni-mainz.de>
Fri, 29 Aug 2003 01:06:23 +0000 (01:06 +0000)
debian/control

index a21727080d3418d47e03b00cbba9cfa1f196ad91..e969e7a7bb5da3fed48448951644374625217999 100644 (file)
@@ -2,7 +2,7 @@ Source: ginac
 Section: math
 Priority: optional
 Maintainer: Richard Kreckel <kreckel@ginac.de>
-Build-Depends: debhelper (>> 3.0.0), libcln-dev, libgmp3-dev, libreadline4-dev, flex, bison
+Build-Depends: debhelper (>= 4.0.0), libcln-dev, libgmp3-dev, libreadline4-dev, flex, bison
 Standards-Version: 3.6.0
 
 Package: libginac1.2