expairseq::match(): remove the code which works around basic::match bug.
[ginac.git] / debian / libginac1.5.install
2008-03-27 Richard B. KreckelAdjust for GiNaC 1.5.