Properly document how to deal with libtool versioning.
[ginac.git] / debian / libginac1.5.install
1 debian/tmp/usr/lib/libginac*.so.*