INSTALL: libreadline is not mandatory; ginsh builds just fine without it.
[ginac.git] / tools /
drwxr-xr-x   ..
-rw-r--r-- 281 Makefile.am
-rw-r--r-- 46 ginac-excompiler.in
-rw-r--r-- 1579 viewgar.1.in
-rw-r--r-- 1769 viewgar.cpp