* Fix for lintian error "package-lacks-versioned-build-depends-on-debhelper 4".
[ginac.git] / tools /
drwxr-xr-x   ..
-rw-r--r-- 215 Makefile.am
-rw-r--r-- 1525 viewgar.1.in
-rw-r--r-- 1741 viewgar.cpp