- See if __GNUC__ < 2.97 before using std::vector<..,malloc_alloc>. Sorry,
[ginac.git] / doc /
drwxr-xr-x   ..
-rw-r--r-- 154 Makefile.am
-rw-r--r-- 2547 ginac-config.1
-rw-r--r-- 3388 powerlaws.tex
drwxr-xr-x - reference
drwxr-xr-x - tutorial