- automake 1.4 was complaining about AM_PROG_INSTALL in configure.in
[ginac.git] / doc / reference /
drwxr-xr-x   ..
-rw-r--r-- 17464 DoxyfileHTML
-rw-r--r-- 17462 DoxyfileTEX
-rw-r--r-- 342 Doxyfooter
-rw-r--r-- 2454 Makefile.am
-rw-r--r-- 8759 Makefile.in