- See if __GNUC__ < 2.97 before using std::vector<..,malloc_alloc>. Sorry,
[ginac.git] / debian /
drwxr-xr-x   ..
-rw-r--r-- 141 README.debian
-rw-r--r-- 179 changelog
-rw-r--r-- 1595 control
-rw-r--r-- 201 copyright
-rw-r--r-- 39 dirs
-rw-r--r-- 35 diversions.ex
-rw-r--r-- 132 ginac-ginsh.menu
-rw-r--r-- 15 ginac.files
-rw-r--r-- 528 info.ex
-rw-r--r-- 1144 manpage.1.ex
-rwxr-xr-x 1905 rules