- Use newer fig2dev which supports eps (old ones are broken now!)