* Fix for lintian error "package-lacks-versioned-build-depends-on-debhelper 4".