Support for cint versions older than 5.14.38 is discontinued.