Automake now needs to be version >=1.8. Older versions like 1.7.9 do not create