- See if __GNUC__ < 2.97 before using std::vector<..,malloc_alloc>. Sorry,
[ginac.git] / ginsh / ginsh_fcn_help.sed
1999-11-18 Christian Bauer- added on-line help system