* Fix for lintian error "package-lacks-versioned-build-depends-on-debhelper 4".
[ginac.git] / ginac-config.in
1999-12-01 Christian Bauer- added 'ginac-config' script and 'ginac.m4' macros...