- requires autoconf 2.12 and automake 1.4
[ginac.git] / doc / Makefile.am
1999-11-12 Christian Bauer- docs now under automake control
1999-11-09 Christian Bauer- switched to automake build environment