disabled the exam because the lortensor API is going to change soon
[ginac.git] / check / exam_noncommut.cpp
2001-02-15 Christian Bauerdisabled the exam because the lortensor API is going...
2001-01-22 Richard Kreckel- See if __GNUC__ < 2.97 before using std::vector<...
2000-08-14 Richard Kreckel- Duh, we had some style discussion again...
2000-08-12 Richard Kreckel- Same shit as Christian did yesterday in ginac/.
2000-02-29 Richard Kreckel- Completely restructured the checks in subdir check/.