- See if __GNUC__ < 2.97 before using std::vector<..,malloc_alloc>. Sorry,
[ginac.git] / acconfig.h
2000-01-19 Christian Bauer- updated configure script and makefiles
1999-11-09 Christian Bauer- added missing acconfig.h