- requires autoconf 2.12 and automake 1.4
[ginac.git] / acconfig.h
1999-11-09 Christian Bauer- added missing acconfig.h