- requires autoconf 2.12 and automake 1.4
[ginac.git] / Makefile.am
1999-11-26 Christian Bauer- requires autoconf 2.12 and automake 1.4
1999-11-09 Christian Bauer- switched to automake build environment