Make ample use of the contextual keyword 'override'.
[ginac.git] / INSTALL.CMake
2015-11-01 Richard KreckelUpdate documentation of prerequisites.
2012-07-17 Alexei Sheplyakov[build] GiNaC can be built with CMake now.