Add support for Texinfo-5.0.
[ginac.git] / INSTALL.CMake
2012-07-17 Alexei Sheplyakov[build] GiNaC can be built with CMake now.