Automake now needs to be version >=1.8. Older versions like 1.7.9 do not create
[ginac.git] / COPYING
2005-05-01 Richard Kreckel* Last week, the FSF has moved their office.
2001-06-05 Richard Kreckel- ++version_major.
1999-11-08 Richard KreckelInitial revision