Automake now needs to be version >=1.8. Older versions like 1.7.9 do not create
authorJens Vollinga <jensv@balin.nikhef.nl>
Fri, 6 Feb 2009 12:13:06 +0000 (13:13 +0100)
committerJens Vollinga <jensv@balin.nikhef.nl>
Fri, 6 Feb 2009 12:13:06 +0000 (13:13 +0100)
commita3a0f8b23bb70802cb0fc952cafdc2223c892fe9
tree9c69dd542ee0169de869a737fd35150330907aba
parent80b1c3e0ee0e465d56e5c76bef4e52ef2dbc5197
Automake now needs to be version >=1.8. Older versions like 1.7.9 do not create
the directory m4 in a VPATH build.
configure.ac