- requires autoconf 2.12 and automake 1.4
[ginac.git] / configure.in
index 4b36af92f0696470cdb39c40e370622eac6b8540..a1a3903d80aee26eca4f83c8cf9ee42009905ac7 100644 (file)
@@ -1,7 +1,7 @@
 dnl Process this file with autoconf to produce a configure script.
 
 AC_INIT(ginac/basic.cpp)
-AC_PREREQ(2.12)
+AC_PREREQ(2.13)
 
 dnl Configure options
 AC_ARG_ENABLE(html-doc, [  --enable-help-doc       build HTML documentation [default=yes]], , enable_html_doc=yes)