use "rpmbuild" instead of "rpm"
[ginac.git] / configure.ac
index d0558678a17dde81ab61ff455b61418796a14081..dd4eadecbcd80643616fcd7b05fcb35de56a23bb 100644 (file)
@@ -20,9 +20,9 @@ dnl (don't we all *love* M4?)...
 
 GINACLIB_MAJOR_VERSION=1
 GINACLIB_MINOR_VERSION=0
-GINACLIB_MICRO_VERSION=8
-GINACLIB_INTERFACE_AGE=0
-GINACLIB_BINARY_AGE=8
+GINACLIB_MICRO_VERSION=14
+GINACLIB_INTERFACE_AGE=1
+GINACLIB_BINARY_AGE=14
 GINACLIB_VERSION=$GINACLIB_MAJOR_VERSION.$GINACLIB_MINOR_VERSION.$GINACLIB_MICRO_VERSION
 
 AC_SUBST(GINACLIB_MAJOR_VERSION)