- config.guess, config.sub: updated to newer version from FSF.
[ginac.git] / aclocal.m4
index 099e24f86e965ddc661d1f239538ed8f722be7c0..12c39ff7a1658ff498e2869c0883838e3f8b9f32 100644 (file)
@@ -66,7 +66,7 @@ dnl linking failed:
     "fail")
         LIBS="${saved_LIBS}"
         AC_MSG_RESULT([no])
-        GINAC_ERROR([I could not successfully link a test-program against libcln and run it.
+        GINAC_ERROR([I could not successfully link a test-program against libcln.
    You either need to set \$LDFLAGS or install/update the CLN library.])
     ;;
     esac