- config.guess, config.sub: updated to newer version from FSF.
[ginac.git] / acinclude.m4
index 5c39bc05b9b1d498954885580b62ca4f887af168..78cdcdfdbc90c51f78317fb6d3ff1ffc304de595 100644 (file)
@@ -54,7 +54,7 @@ dnl linking failed:
     "fail")
         LIBS="${saved_LIBS}"
         AC_MSG_RESULT([no])
-        GINAC_ERROR([I could not successfully link a test-program against libcln and run it.
+        GINAC_ERROR([I could not successfully link a test-program against libcln.
    You either need to set \$LDFLAGS or install/update the CLN library.])
     ;;
     esac