- requires autoconf 2.12 and automake 1.4
[ginac.git] / Makefile.in
index f73d60df7f09c80c454b2e4f27e0ef564d2eef79..8f5c366eb18ff120016c56f7efbc68778b942cc2 100644 (file)
@@ -96,6 +96,9 @@ VERSION = @VERSION@
 YACC = @YACC@
 
 SUBDIRS = ginac check ginsh doc
 YACC = @YACC@
 
 SUBDIRS = ginac check ginsh doc
+
+# Requires automake 1.4
+AUTOMAKE_OPTIONS = 1.4
 ACLOCAL_M4 = $(top_srcdir)/aclocal.m4
 mkinstalldirs = $(SHELL) $(top_srcdir)/mkinstalldirs
 CONFIG_HEADER = config.h
 ACLOCAL_M4 = $(top_srcdir)/aclocal.m4
 mkinstalldirs = $(SHELL) $(top_srcdir)/mkinstalldirs
 CONFIG_HEADER = config.h