Fixed information about required autoconf/make versions.
[ginac.git] / INSTALL
diff --git a/INSTALL b/INSTALL
index 95919a7bc923fd5dced407de1ec82613d5e8d2db..73061628de87529366012298bb4fbf469543f9ca 100644 (file)
--- a/INSTALL
+++ b/INSTALL
@@ -17,8 +17,8 @@ Known not to work with:
  - GCC 2.96 or earlier because proper exception and standard library support
    is missing there.
 
-If you install from CVS, you also need GNU autoconf (>=2.52) and
-automake (>=1.4) to be installed.
+If you install from CVS, you also need GNU autoconf (>=2.59) and
+automake (>=1.7) to be installed.
 
 
 INSTALLATION