Raised required version of CLN to 1.2.2.
[ginac.git] / INSTALL
diff --git a/INSTALL b/INSTALL
index de7ba244a79f62496e6e3eb038590b622237aacb..3be16c1fe03b0d68341b61cb9cbea84c2e0472cc 100644 (file)
--- a/INSTALL
+++ b/INSTALL
@@ -116,7 +116,7 @@ COMMON PROBLEMS
 Problems with CLN
 -----------------
 
-You should use at least CLN-1.1, since during the development of GiNaC
+You should use at least CLN-1.2.2, since during the development of GiNaC
 various bugs have been discovered and fixed in earlier versions. Please
 install CLN properly on your system before continuing with GiNaC.