- requires autoconf 2.12 and automake 1.4
[ginac.git] / stamp-h.in
1 timestamp