- requires autoconf 2.12 and automake 1.4
[ginac.git] / doc / tutorial / classhierarchy.txt
1 <picture missing>