* Bumped minor versions.
[ginac.git] / debian / shlibs
1 libginac-1.4    0       libginac1.4 (>= 1.4.0)