]> www.ginac.de Git - ginac.git/blob - debian/libginac-dev.postinst
* Upgrade from libreadline4 to libreadline5.
[ginac.git] / debian / libginac-dev.postinst
1 #!/bin/sh
2 set -e
3
4 if [ "$1" = "configure" ]; then
5     install-info --quiet --section Math Math -- /usr/share/info/ginac.info
6 fi
7
8 #DEBHELPER#