- requires autoconf 2.12 and automake 1.4
[ginac.git] / NEWS
1 First release